财经界 配资平台 配资平台华经网 通达信交易量堆量指标公式

配资平台华经网 通达信交易量堆量指标公式

你将电脑鼠标在你要显示信息交易量的对话框上点一下。键入VOL,配资平台华经网明确就可以了。MACD一样,当你的对话框只能2个得话,点一下鼠标右键—对话框数量–挑选3个对话框,配资平台那样就就会有MACD也是交易量了

通达信交易量堆量指标公式

P1:=60;

P2:=5;

P3:=10;

REFLINE:0;

K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN CLOSE-LOW CLOSE-REF(CLOSE,1),HIGH-OPEN CLOSE-LOW);

K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW HIGH-CLOSE REF(CLOSE,1)-CLOSE,OPEN-LOW HIGH-CLOSE);

DT:=VOL*K1/(K1 K2);

KT:=VOL-DT;

买量:=SUM(DT,1);

卖量:=SUM(KT,1);

DDX:EMA(买量-卖量,5)*VOL/CAPITAL*100,COLORSTICK,LINETHICK2;

STICKLINE(DDX>0,0,DDX,3,0),COLOR000088;

STICKLINE(DDX>0,0,DDX,2.5,0),COLOR0000AA;

STICKLINE(DDX>0,0,DDX,1.5,0),COLOR0000CC;

STICKLINE(DDX>0,0,DDX,1,0),COLOR9FFF54;

毕节配资平台,宣州配资平台,海林配资平台,德惠配资平台,昌吉配资平台,讷河配资平台,巴中市配资平台,仪征配资平台,从化配资平台,尚志配资平台,大丰配资平台,铁法配资平台,开远配资平台,义马配资平台,临湘配资平台,武夷山配资平台,大石桥配资平台,配资炒股 股票配资 配资公司 股票配资 配资平台 炒股开户 股票配资银行开户 公司股票 股市行情 股票学习网

(小编:股票配资 配资炒股)

作者: www.caijinj.com

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

工作时间:周一至周五,9:00-17:30,节假日休息

返回顶部