广告
广告
卖出买入_追涨停板买入法 涨停板后选股公式分享-财经界
当前位置 财经界 证券配资 正文

卖出买入_追涨停板买入法 涨停板后选股公式分享

追涨停板买入法 涨停板后选股公式分享

在追涨停的路上,总会有那么多散户前赴后继,虽然有时候涨停板能够给我带来很大的收益,但是有时候涨停板也是套牢大家的一张网,只有合理的有选择性的追涨才能全身而退,下面介绍的这些公式可以帮助大家。

卖出买入_追涨停板买入法 涨停板后选股公式分享

  一、涨停后的选股公式

要求:

涨停后2-3天内有长上影且最高价高于涨停日股票收盘,今天股票价格大于等于前两-3天的最高价即出。

微尚时代网解答:

ZT:=C》=ZTPRICE(REF(C,1),01);

A:=H/MAX(C,O)》MAX(C,O)/MIN(C,O);

:= EXIST(A,2);

REF(ZT,3) AND A1 AND REF(L,证券配资2)》REF(L,卖出买入_3) AND REF(L,1)》REF(L,3) AND C=HHV(H,4);

二、昨日涨停选股公式

要求:

昨日涨停(需要包含ST个股的涨停)且去掉股票停牌和去掉未开板的新股选股公式。

REF(C/REF(C,1)》=1095,1) AND C》0 AND NOT(EVERY(C=O,BARSCOUNT(C)));

三、20天内有出现过涨停选股公式

要求:

20天内有出现过涨停选股公式。

涨停:=C》=REF(C,1)*1097;

COUNT(涨停,20)》1;

四、连续涨停后回调的选股公式

要求:

连续二天涨停后回调三天,回调前二天收阴线,第三天收阳线的选股公式。

ZT:=C/REF(C,1)》10985 AND C=H;

A:=REF(EVERY(ZT,2),卖出买入_3);

A1:=REF(CO;

A AND A1;

五、涨停后10日内不破涨停价格的选股公式

要求:

涨停后10日内不破涨停价格的选股公式

A1:=BARSLAST(C/REF(C,1)》=1093);

A2:=REF(C,卖出买入_A1);

Q2:=LLV(C,A1)》A2;

Q3:=A1》2 AND A1《10;

XG:Q2 AND Q3;

本文来自网络,不代表财经界立场,转载请注明出处。相关信息并未经过本网站证实,据此操作,风险自担。如有信息侵犯了您的权益,请作者持权属证明与本站联系,本站将及时处理。

作者: admei

彩讯股份股吧_什么是蓝筹股?哪些股票是蓝筹股

油价下跌利好什么板块_美股怎么分红?美股分红方式是怎样的

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

联系我们

在线咨询: QQ交谈

邮箱: [email protected]

工作时间:周一至周五,9:00-17:30,节假日休息

返回顶部